VVE Belang forum

  • Dit onderwerp bevat 3 reacties, 2 deelnemers, en is laatst geüpdatet op Geen antwoorden door .
4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Auteur
    Berichten
  • #36734
    Gerard
    Deelnemer

    Ik weet het, vragen stellen over het forum van Nederland VVE hoort hier en niet over het forum van VVE Belang, MAAR, aangezien ik op beide fora dezelfde mensen terugvind, zoals Bob en ook Carla, vraag ik mij af of iemand weet waar dat VVE Belang forum is gebleven. Als ik het aanklik, dan krijg ik een blanco scherm.
    Iemand enig idee?

    #36735
    DikOz
    Deelnemer

    Als je Chrome gebruikt krijg je meer informatie: de site kan het verzoek niet aan of zoiets. Dat blanco scherm krijg ik ook (zo nu en dan op mijn mobiel). Indruk is dat in stille uren de site wel werkt.

    #36742
    Gerard
    Deelnemer

    Ook even chrome geprobeerd en de returncode die daar wordt gegeven heeft met beveiliging te maken.
    Vervolgens melding gemaakt bij VVE Belang, die stuurden eerst een nietszeggend mailtje terug, zo van daar en daar moet je op klikken en dan kom je in het forum.
    Daar dus maar op geantwoord dat het zo niet werkt en daarna kwam er pas terug dat er inderdaad een probleem was en dat men daar aan werkte.

    Blijft moeilijk om je ongelijk te bekennen.

    #36743
    Gerard
    Deelnemer

    En het is nog steeds niet opgelost, zag ik.

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Je moet ingelogd zijn om een antwoord op dit onderwerp te kunnen geven.